RubyGems Navigation menu

pixmatch 0.2.1

Pixmatch REST API client library for Ruby

Gemfile
          gem 'pixmatch', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install pixmatch
  
  
  
  
  
  
  

Authors:

  • Daniel Doubrovkine

Owners:

Total downloads 4,208

For this version 2,049

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - November 28, 2011 (7.5 KB)
  2. 0.2.0 - June 2, 2011 (7.5 KB)
  3. 0.1.0 - April 13, 2011 (8 KB)