RubyGems Navigation menu

pixxer 0.1.0

Simple interface for dealing with the fixed width records that are commong required when working with legacy COBOL systems.

Gemfile
          gem 'pixxer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install pixxer
  
  
  
  
  
  
  

Authors:

  • Guy Royse, Alyssa Diaz

Owners:

Total downloads 1,108

For this version 1,108

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 12, 2011 (5 KB)