RubyGems Navigation menu

pkcs11_protect_server 0.2.2-x86-mingw32

This module allows Ruby programs to use vendor extensions for Safenet Protect Server.

Gemfile
          gem 'pkcs11_protect_server', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install pkcs11_protect_server -v 0.2.2
  
  
  
  
  
  
  

Total downloads 3,965

For this version 941

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - January 25, 2012 (17 KB)
  2. 0.2.3 - January 25, 2012 x86-mingw32 (55.5 KB)
  3. 0.2.2 - December 12, 2011 (17 KB)
  4. 0.2.2 - December 12, 2011 x86-mingw32 (55.5 KB)

Runtime Dependencies: