RubyGems Navigation menu

plesk 0.0.2

Plesk RPC API wrapper written in Ruby

Versions:

  1. 0.0.3alpha1 - May 8, 2012 (8.5 KB)
  2. 0.0.3alpha - May 8, 2012 (8.5 KB)
  3. 0.0.2 - May 8, 2012 (8 KB)
  4. 0.0.1 - May 7, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Martin Schneider

Owners:

C3a3b7d7e8006090020eb1f655c47191

Total downloads 2,442

For this version 951

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'plesk', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install plesk = Copy to clipboard Copied!

Links: