RubyGems Navigation menu

plessl-llvmruby 0.0.5

Ruby bindings to LLVM

Gemfile
          gem 'plessl-llvmruby', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install plessl-llvmruby
  
  
  
  
  
  
  

Authors:

  • Thomas Bagby, Christian Plessl

Total downloads 585

For this version 203

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - October 27, 2008 (24 KB)
  2. 0.0.4 - October 27, 2008 (24 KB)
  3. 0.0.3 - October 27, 2008 (23.5 KB)