RubyGems Navigation menu

plugems_deploy 0.2.0

Plugems deployment scripts

Gemfile
          gem 'plugems_deploy', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install plugems_deploy
  
  
  
  
  
  
  

Total downloads 2,878

For this version 1,503

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 4, 2007 (9 KB)
  2. 0.1.0 - May 3, 2007 (7.5 KB)

Runtime Dependencies: