RubyGems Navigation menu

plunk_it 0.0.3

This gem gives you a command line tool to keep your code in sync with plunks you publish at http://plnkr.co

Gemfile
          gem 'plunk_it', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install plunk_it
  
  
  
  
  
  
  

Authors:

  • Dirk Elmendorf

Owners:

Licenses:

  • MIT

Total downloads 1,870

For this version 668

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 13, 2013 (8.5 KB)
  2. 0.0.2 - February 11, 2013 (8.5 KB)
  3. 0.0.1 - February 11, 2013 (8.5 KB)