RubyGems Navigation menu

plurky 0.1.3

Yet another Plurk API wrapper

Gemfile
          gem 'plurky', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install plurky
  
  
  
  
  
  
  

Authors:

  • Chun-wei Kuo

Owners:

Total downloads 2,136

For this version 581

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - June 9, 2013 (11.5 KB)
  2. 0.1.2 - June 9, 2013 (11 KB)
  3. 0.1.1 - June 5, 2013 (9.5 KB)
  4. 0.1.0 - June 5, 2013 (9 KB)