RubyGems Navigation menu

plyushkin 0.0.8

Provides active record extension to capture historical property data

Gemfile
          gem 'plyushkin', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install plyushkin
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,174

For this version 104

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.8 - November 12, 2014 (19 KB)
  2. 0.0.7 - November 12, 2014 (19.5 KB)
  3. 0.0.6 - July 28, 2014 (18.5 KB)
  4. 0.0.5 - March 19, 2014 (16 KB)
  5. 0.0.4 - February 28, 2014 (16.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: