RubyGems Navigation menu

plz_plz_ie 9.0.2

render a page to the old IE browser

Gemfile
          gem 'plz_plz_ie', '~> 9.0.2'
  
  
  
  
  
  
  

install
          gem install plz_plz_ie
  
  
  
  
  
  
  

Authors:

  • pokka

Owners:

Licenses:

  • MIT

Total downloads 1,707

For this version 586

Required Ruby Version: None

Links:

Versions:

  1. 9.0.2 - May 5, 2013 (6.5 KB)
  2. 9.0.1 - April 28, 2013 (7.5 KB)
  3. 9.0.0 - April 28, 2013 (4 KB)