RubyGems Navigation menu

po_translation 0.0.1

Using google translate to translate your po file

Gemfile
          gem 'po_translation', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install po_translation
  
  
  
  
  
  
  

Authors:

  • Tam Vo

Owners:

Licenses:

  • MIT

Total downloads 394

For this version 394

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 14, 2014 (8 KB)