RubyGems Navigation menu

pocket-ruby 0.0.5

A Ruby wrapper for the Pocket API v3 (Add, Modify and Retrieve)

Gemfile
          gem 'pocket-ruby', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install pocket-ruby
  
  
  
  
  
  
  

Authors:

  • Turadg Aleahmad, Jason Ng PT

Owners:

Total downloads 3,110

For this version 576

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - April 1, 2014 (9 KB)
  2. 0.0.4 - January 18, 2013 (9 KB)
  3. 0.0.3 - December 10, 2012 (8.5 KB)

Development Dependencies: