RubyGems Navigation menu

podkot-premailer 1.7.8

Improve the rendering of HTML emails by making CSS inline, converting links and warning about unsupported code.

Gemfile
          gem 'podkot-premailer', '~> 1.7.8'
  
  
  
  
  
  
  

install
          gem install podkot-premailer
  
  
  
  
  
  
  

Authors:

  • Alex Dunae

Owners:

Total downloads 641

For this version 641

Required Ruby Version: None

Links: