RubyGems Navigation menu

podnix 0.3.0

Ruby Client for the Podnix Cloud. Performs REST based HTTP calls to https://api.podnix.com

Gemfile
          gem 'podnix', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install podnix
  
  
  
  
  
  
  

Authors:

  • Kishorekumar Neelamegam, Thomas Alrin, Rajthilak

Owners:

Licenses:

  • Apache V2

Total downloads 1,148

For this version 392

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - December 19, 2013 (137 KB)
  2. 0.2.0 - December 6, 2013 (144 KB)
  3. 0.1.0 - December 6, 2013 (144 KB)

Development Dependencies: