RubyGems Navigation menu

pollster 0.2.3

A Ruby library for accessing the Pollster API.

Versions:

  1. 0.2.3 - September 10, 2012 (8.5 KB)
  2. 0.2.2 - July 18, 2012 (8.5 KB)
  3. 0.2.1 - July 12, 2012 (8 KB)
  4. 0.2.0 - July 9, 2012 (8 KB)
  5. 0.1.1 - July 5, 2012 (8 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jay Boice, Aaron Bycoffe, Andrei Scheinkman

Owners:

12f6f5e5022ecaa0154e90ce9dd3c4150603f9230fc7aab4444ca8efae8fc220

Total downloads 5,741

For this version 917

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pollster', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install pollster = Copy to clipboard Copied!

Links: