RubyGems Navigation menu

polymorphic_select 0.0.2

Rails 3.1 Polymorphic Select view helpers and model support

Versions:

  1. 0.0.2 - January 23, 2012 (5.5 KB)
  2. 0.0.1 - October 4, 2011 (5.5 KB)

Runtime Dependencies:

Authors:

  • Geoff Garside

Owners:

4dcfd2f7d671af330bcba3fe03277c71

Total downloads 2,088

For this version 1,053

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'polymorphic_select', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install polymorphic_select = Copy to clipboard Copied!

Links: