RubyGems Navigation menu

polyrex-objects 0.8.5

polyrex-objects

Gemfile
          gem 'polyrex-objects', '~> 0.8.5'
  
  
  
  
  
  
  

install
          gem install polyrex-objects
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 48,912

For this version 172

Show all versions (57 total)

Required Ruby Version: >= 2.1.0

Links:

Versions:

  1. 0.8.5 - October 2, 2014 (10.5 KB)
  2. 0.8.4 - September 20, 2014 (10.5 KB)
  3. 0.8.3 - August 9, 2014 (10.5 KB)
  4. 0.8.2 - August 3, 2014 (10.5 KB)
  5. 0.8.1 - July 27, 2014 (10.5 KB)
Show all versions (57 total)