RubyGems Navigation menu

polytalk 0.0.2

Polytalk is a simple protocol which allows communication between different languages via TCP.

Gemfile
          gem 'polytalk', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install polytalk
  
  
  
  
  
  
  

Authors:

  • Andrew Weir

Owners:

Total downloads 1,522

For this version 754

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 8, 2012 (6.5 KB)
  2. 0.0.1 - November 19, 2012 (6 KB)