RubyGems.org

pony

1.5.1

Send email in one command: Pony.mail(:to => 'someone@example.com', :body => 'hello')

installgem install pony -v 1.5.1
Authors

Adam Wiggins, maint: Ben Prew

991,947 total downloads 75,582 for this version
Owners

Fcafc7eab67d34d48b14f9d70bc057131d7a8dae6a1de6e45802f5e2d81a8c56

Gemfile
gem 'pony', '~> 1.5.1'
Versions
  1. 1.11 September 11, 2014 (12.5 KB)
  2. 1.10 July 10, 2014 (11.5 KB)
  3. 1.9 June 20, 2014 (11 KB)
  4. 1.8 February 9, 2014 (11 KB)
  5. 1.7 February 8, 2014 (10.5 KB)
Show all versions (28 total)
Runtime Dependencies
  1. mail >= 2.0
Development Dependencies
  1. rspec >= 2.0.0