RubyGems Navigation menu

ponzi 0.0.1

Simple connection manager

Gemfile
          gem 'ponzi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ponzi
  
  
  
  
  
  
  

Authors:

  • Trae Robrock, Julio Santos

Owners:

Licenses:

  • MIT

Total downloads 480

For this version 480

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 15, 2013 (5 KB)

Development Dependencies: