RubyGems Navigation menu

poppler 2.2.3

Ruby/Poppler is a Ruby binding of poppler-glib.

Gemfile
          gem 'poppler', '~> 2.2.3'
  
  
  
  
  
  
  

install
          gem install poppler
  
  
  
  
  
  
  

Authors:

  • The Ruby-GNOME2 Project Team

Owners:

Licenses:

  • LGPLv2.1 or later

Total downloads 72,804

For this version 262

Show all versions (84 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 2.2.3 - October 26, 2014 x86-mingw32 (16.2 MB)
  2. 2.2.3 - October 26, 2014 (64 KB)
  3. 2.2.2 - October 12, 2014 x86-mingw32 (16.2 MB)
  4. 2.2.2 - October 12, 2014 (64 KB)
  5. 2.2.1 - October 12, 2014 (64 KB)
Show all versions (84 total)