RubyGems Navigation menu

portmidi 0.0.6

An ffi wrapper around the cross platform midi library portmidi, part of the portmedia framework

Gemfile
          gem 'portmidi', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install portmidi
  
  
  
  
  
  
  

Authors:

  • Jan Krutisch

Owners:

Total downloads 4,649

For this version 1,873

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 15, 2009 (9 KB)
  2. 0.0.5 - November 8, 2009 (9 KB)
  3. 0.0.1 - November 7, 2009 (6 KB)