RubyGems Navigation menu

post-scribe 0.5.0

Builds and compresses packages from source on UNIX-like systems for the Post package manager.

Gemfile
          gem 'post-scribe', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install post-scribe
  
  
  
  
  
  
  

Authors:

  • Thomas Chace

Owners:

Licenses:

  • GPL

Total downloads 407

For this version 407

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0 - May 7, 2014 (5.5 KB)