RubyGems Navigation menu

postal 0.3.0

Lyris is an enterprise email service. Postal makes it easy for Ruby to talk to Lyris's API.

Versions:

  1. 0.3.0 - February 9, 2012 (17 KB)
  2. 0.2.3 - January 29, 2010 (33.5 KB)
  3. 0.2.2 - November 19, 2009 (33.5 KB)
  4. 0.1.5 - October 29, 2009 (32 KB)
  5. 0.1.4 - August 31, 2009 (32 KB)

Runtime Dependencies:

Authors:

  • The Active Network

Owners:

3c7d9579ac2e39a95c48de84ad44581c

Total downloads 6,627

For this version 1,067

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'postal', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install postal = Copy to clipboard Copied!

Links: