RubyGems Navigation menu

posterous_api 0.1.0

This rubygem does not have a description or summary.

Gemfile
          gem 'posterous_api', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install posterous_api
  
  
  
  
  
  
  

Total downloads 1,317

For this version 1,317

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 20, 2010 (8 KB)