RubyGems Navigation menu

postfix-xforward 0.1.3

This extends ruby's Net::SMTP library to support the Postfix MTA's XFORWARD SMTP extension.

Gemfile
          gem 'postfix-xforward', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install postfix-xforward
  
  
  
  
  
  
  

Authors:

  • Kendall Gifford

Owners:

Total downloads 5,105

For this version 1,371

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - August 26, 2010 (8 KB)
  2. 0.1.2 - August 26, 2010 (8 KB)
  3. 0.1.1 - August 26, 2010 (8 KB)
  4. 0.1.0 - August 20, 2010 (8 KB)