RubyGems Navigation menu

postful 0.3.1

Postful client for mailing letters and postcards.

Gemfile
          gem 'postful', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install postful
  
  
  
  
  
  
  

Authors:

  • Postful, Inc

Owners:

Total downloads 5,589

For this version 1,479

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - January 29, 2009 (28.5 KB)
  2. 0.2.0 - August 12, 2008 (21 KB)
  3. 0.1.1 - August 10, 2008 (18.5 KB)
  4. 0.1.0 - August 9, 2008 (18.5 KB)

Runtime Dependencies: