RubyGems Navigation menu

posty_cli 1.0.0

Posty Command Line Tool

Gemfile
          gem 'posty_cli', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install posty_cli
  
  
  
  
  
  
  

Licenses:

  • LGPL v3

Total downloads 588

For this version 588

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 25, 2013 (20 KB)