RubyGems.org

posty_client

2.0.0

A library and a command line tool to use the post api.

installgem install posty_client
Authors

Thomas Steinhausen

700 total downloads 222 for this version
Owners

507d9f43c8aa17394a7815a2e3d6dca6

Licenses

MIT

Gemfile
gem 'posty_client', '~> 2.0.0'
Versions
  1. 2.0.0 June 18, 2014 (11 KB)
  2. 1.0.0 October 17, 2013 (9.5 KB)
Show all versions (3 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.6
  2. rake >= 0