RubyGems Navigation menu

poundie-ffm 0.0.6

A Poundie plugin for discovering the antipodal restaurant for the provided location.

Gemfile
          gem 'poundie-ffm', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install poundie-ffm
  
  
  
  
  
  
  

Total downloads 5,182

For this version 1,074

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - May 18, 2011 (3.5 KB)
  2. 0.0.5 - May 18, 2011 (3.5 KB)
  3. 0.0.4 - May 18, 2011 (3.5 KB)
  4. 0.0.3 - May 18, 2011 (3.5 KB)
  5. 0.0.2 - May 18, 2011 (3.5 KB)
Show all versions (6 total)

Runtime Dependencies: