RubyGems Navigation menu

poundpay 0.3.1

Payments platform for marketplaces

Gemfile
          gem 'poundpay', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install poundpay -v 0.3.1
  
  
  
  
  
  
  

Total downloads 21,231

For this version 1,039

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - March 16, 2012 (15 KB)
  2. 0.3.2 - December 14, 2011 (15 KB)
  3. 0.3.1 - November 20, 2011 (150 KB)
  4. 0.3 - November 18, 2011 (150 KB)
  5. 0.2.9 - October 12, 2011 (12 KB)
Show all versions (20 total)

Runtime Dependencies:

Development Dependencies: