RubyGems Navigation menu

powercontroller9202 1.0.2

A Ruby GEDCOM to communicate with an Aviosys Inc. 9202 IP Power Controller (and associated products (eg 9212)).

Gemfile
          gem 'powercontroller9202', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install powercontroller9202
  
  
  
  
  
  
  

Authors:

  • Rob Burrowes

Owners:

Total downloads 731

For this version 731

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - January 10, 2013 (9.5 KB)

Development Dependencies: