RubyGems Navigation menu

powerdns_pipe 1.0.1

A library to allow easy development of powerdns pipe backend resolvers in Ruby

Gemfile
          gem 'powerdns_pipe', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install powerdns_pipe
  
  
  
  
  
  
  

Total downloads 3,707

For this version 2,422

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - August 16, 2010 (6.5 KB)
  2. 1.0 - August 15, 2010 (6.5 KB)