RubyGems.org

pp-adaptive

0.0.3

Provides complete access to PayPal's Adaptive Payments API

installgem install pp-adaptive -v 0.0.3
Authors

d11wtq

9,384 total downloads 731 for this version
Owners

6c28a637ced9243807c3c363b936d2a4

Gemfile
gem 'pp-adaptive', '~> 0.0.3'
Versions
  1. 1.0.0 March 17, 2014 (31 KB)
  2. 0.0.6 November 14, 2013 (31 KB)
  3. 0.0.5 November 1, 2013 (31 KB)
  4. 0.0.4 October 3, 2012 (30.5 KB)
  5. 0.0.3 September 18, 2012 (30.5 KB)
Show all versions (6 total)
Development Dependencies
  1. rspec >= 2.10