RubyGems Navigation menu

ppe-4store-ruby 0.0.3

A Ruby library to interact with a 4store instance (a scalable RDF store), see http://4store.org/

Gemfile
          gem 'ppe-4store-ruby', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ppe-4store-ruby
  
  
  
  
  
  
  

Authors:

  • Yves Raimond

Owners:

Total downloads 2,884

For this version 2,884

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 30, 2009 (5 KB)