RubyGems Navigation menu

prawn-gmagick 0.0.5

Use GraphicsMagick to load images in a Prawn docuemnt

Versions:

  1. 0.0.5 - September 23, 2014 (402 KB)
  2. 0.0.4 - January 18, 2014 (402 KB)
  3. 0.0.3 - January 3, 2014 (542 KB)
  4. 0.0.2 - January 3, 2014 (539 KB)
  5. 0.0.1 - December 29, 2013 (542 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Evan Sharp

Owners:

Ec741d03456c724c1228301d403aa071

Total downloads 1,863

For this version 252

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'prawn-gmagick', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install prawn-gmagick = Copy to clipboard Copied!

Links: