RubyGems Navigation menu

prawnto 0.1.1

Support .prawn templates as Prawn::Document content

Gemfile
          gem 'prawnto', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install prawnto
  
  
  
  
  
  
  

Total downloads 68,080

For this version 39,820

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 9, 2012 (18 KB)
  2. 0.1.0 - February 27, 2012 (18 KB)
  3. 0.0.5 - February 24, 2012 (18 KB)
  4. 0.0.4 - November 9, 2010 (9.5 KB)
  5. 0.0.3 - September 12, 2010 (9.5 KB)
Show all versions (6 total)

Runtime Dependencies: