RubyGems Navigation menu

precise_distance_of_time_in_words 0.0.3

This gem offers a more precise "distance_of_time_in_words"

Gemfile
          gem 'precise_distance_of_time_in_words', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install precise_distance_of_time_in_words
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,285

For this version 304

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - April 28, 2014 (7.5 KB)
  2. 0.0.2 - August 26, 2013 (7 KB)
  3. 0.0.1 - August 26, 2013 (6.5 KB)