RubyGems Navigation menu

predictwise 0.1.0

A simple API wrapper for PredictWise

Gemfile
          gem 'predictwise', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install predictwise
  
  
  
  
  
  
  

Authors:

  • Chase Higgins

Owners:

Total downloads 633

For this version 633

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 29, 2013 (4.5 KB)