RubyGems Navigation menu

princely 1.4.1

A wrapper for the PrinceXML PDF generation library.

Gemfile
          gem 'princely', '~> 1.4.1'
  
  
  
  
  
  
  

install
          gem install princely
  
  
  
  
  
  
  

Total downloads 30,066

For this version 2,955

Required Ruby Version: None

Links:

Versions:

  1. 1.4.1 - May 4, 2013 (7 KB)
  2. 1.4.0 - May 4, 2013 (7 KB)
  3. 1.3.0 - January 25, 2012 (7 KB)
  4. 1.2.5 - September 19, 2009 (7.5 KB)
  5. 1.2.4 - September 19, 2009 (7.5 KB)

Development Dependencies: