RubyGems Navigation menu

prismic.io 1.0.9

The standard Prismic.io's API library.

Gemfile
          gem 'prismic.io', '~> 1.0.9'
  
  
  
  
  
  
  

install
          gem install prismic.io
  
  
  
  
  
  
  

Authors:

  • Étienne Vallette d'Osia, Erwan Loisant, Samy Dindane, Rudy Rigot

Owners:

Licenses:

  • Apache-2

Total downloads 4,622

For this version 94

Show all versions (26 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.9 - November 17, 2014 (54.5 KB)
  2. 1.0.8 - November 14, 2014 (54.5 KB)
  3. 1.0.7 - November 13, 2014 (54.5 KB)
  4. 1.0.6 - November 12, 2014 (54 KB)
  5. 1.0.5 - October 31, 2014 (54 KB)
Show all versions (26 total)