RubyGems Navigation menu

process-builder 1.0.1

DEPRECATED - This gem has been replaced by process_builder

Gemfile
          gem 'process-builder', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install process-builder
  
  
  
  
  
  
  

Authors:

  • Jason Voegele

Owners:

Total downloads 1,752

For this version 892

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 21, 2012 (7.5 KB)
  2. 1.0.0 - May 20, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: