RubyGems Navigation menu

profligacy 1.0-jruby

Profligacy The Swing Reducer.

Gemfile
          gem 'profligacy', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install profligacy
  
  
  
  
  
  
  

Total downloads 8,717

For this version 2,045

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - July 11, 2007 jruby (88.5 KB)
  2. 0.4.1 - July 9, 2007 jruby (86 KB)
  3. 0.4 - July 7, 2007 jruby (35 KB)
  4. 0.3.2 - July 7, 2007 jruby (35 KB)
  5. 0.3.1 - July 7, 2007 jruby (32 KB)
Show all versions (7 total)