RubyGems Navigation menu

proletarian-oauth 0.3.7

OAuth Core Ruby implementation

Versions:

  1. 0.3.7 - January 26, 2009 (50 KB)
  2. 0.3.6 - January 26, 2009 (50 KB)
  3. 0.3.5 - January 26, 2009 (50 KB)
  4. 0.3.4 - January 26, 2009 (50 KB)
  5. 0.3.3 - January 26, 2009 (50 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Pelle Braendgaard, Blaine Cook, Larry Halff, Jesse Clark, Jon Crosby, Seth Fitzsimmons

Total downloads 1,307

For this version 221

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'proletarian-oauth', '~> 0.3.7' = Copy to clipboard Copied!

install:
gem install proletarian-oauth = Copy to clipboard Copied!

Links: