RubyGems Navigation menu

prove_uru 0.1.0

ProveURU Gem

Gemfile
          gem 'prove_uru', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install prove_uru -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,135

For this version 1,015

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 31, 2011 (9.5 KB)
  2. 0.1.0 - July 30, 2011 (8.5 KB)

Runtime Dependencies: