RubyGems Navigation menu

provideal-plugin-utils 0.1.3

A small collection of utilities to deal with assets bundled within Rails plugins/engines.

Gemfile
          gem 'provideal-plugin-utils', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install provideal-plugin-utils
  
  
  
  
  
  
  

Authors:

  • René Sprotte

Owners:

Total downloads 5,542

For this version 1,473

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - January 4, 2010 (6.5 KB)
  2. 0.1.2 - October 23, 2009 (6.5 KB)
  3. 0.1.1 - September 17, 2009 (6.5 KB)
  4. 0.1.0 - September 15, 2009 (5.5 KB)