RubyGems Navigation menu

provise 0.0.3

CLI for re-signing iOS Apps (.ipa files)

Gemfile
          gem 'provise', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install provise
  
  
  
  
  
  
  

Total downloads 1,277

For this version 135

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - October 27, 2014 (8 KB)
  2. 0.0.2 - May 16, 2014 (8 KB)
  3. 0.0.1 - December 8, 2012 (6.5 KB)

Runtime Dependencies: