RubyGems Navigation menu

prowler 1.3.1

A plugin/gem that provides access to the Prowl API (http://prowlapp.com). Works with Rails 2 or 3 as well as any other Ruby web frameworks or in your own scripts.

Versions:

  1. 1.3.1 - April 19, 2011 (13.5 KB)
  2. 1.3.0 - January 31, 2011 (13.5 KB)
  3. 1.2.1 - January 30, 2011 (12 KB)
  4. 1.2.0 - January 27, 2011 (11.5 KB)
  5. 1.1.1 - October 5, 2009 (10 KB)

Authors:

  • Andrew White

Owners:

B14001f2b40640dd6cb63f0e8f1f4869

Total downloads 9,843

For this version 4,798

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'prowler', '~> 1.3.1' = Copy to clipboard Copied!

install:
gem install prowler = Copy to clipboard Copied!

Links: