RubyGems Navigation menu

proximus 0.0.2

Someday I'll grow up and proxy API calls

Gemfile
          gem 'proximus', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install proximus
  
  
  
  
  
  
  

Authors:

  • Adam Bair

Owners:

Total downloads 2,028

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 25, 2011 (5 KB)
  2. 0.0.1 - October 25, 2011 (4 KB)

Runtime Dependencies: