RubyGems Navigation menu

pry-bot 0.0.1

Connect to Pry remotely using DRb

Gemfile
          gem 'pry-bot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pry-bot
  
  
  
  
  
  
  

Total downloads 863

For this version 863

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 17, 2012 (6 KB)

Runtime Dependencies: